<!DOCTYPE html><html lang="en"><head><title>Noble Corporation plc announces preliminary results of the recommended voluntary public share exchange offer to the shareholders of Maersk Drilling</title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=286" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=286" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=286" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wmctv-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=286"/><link rel="stylesheet" href="https://gray-wmctv-prod.cdn.arcpublishing.com/pf/resources/dist/wmctv/css/main.css?d=286"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wmctv/favicon.ico?d=286"/><link rel="amphtml" href="https://www.actionnews5.com/prnewswire/2022/09/09/noble-corporation-plc-announces-preliminary-results-recommended-voluntary-public-share-exchange-offer-shareholders-maersk-drilling/?outputType=amp"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=449704439"/><meta name="google-play-app" content="app-id=com.raycom.wmc"/><meta name="burst" content="wmctv"/><meta property="og:url" content="https://www.actionnews5.com/prnewswire/2022/09/09/noble-corporation-plc-announces-preliminary-results-recommended-voluntary-public-share-exchange-offer-shareholders-maersk-drilling/"/><link rel="canonical" href="https://www.actionnews5.com/prnewswire/2022/09/09/noble-corporation-plc-announces-preliminary-results-recommended-voluntary-public-share-exchange-offer-shareholders-maersk-drilling/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="293007227466433"/><meta property="fb:pages" content="13953327755"/><meta property="article:publisher" content="https://www.facebook.com/WMCActionNews5/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.actionnews5.com/pf/resources/images/logo-icons/wmctv.svg?d=286"/><meta name="twitter:image" content="https://www.actionnews5.com/pf/resources/images/logo-icons/wmctv.svg?d=286"/><meta property="og:site_name" content="https://www.actionnews5.com"/><meta property="og:title" content="Noble Corporation plc announces preliminary results of the recommended voluntary public share exchange offer to the shareholders of Maersk Drilling"/><meta name="twitter:title" content="Noble Corporation plc announces preliminary results of the recommended voluntary public share exchange offer to the shareholders of Maersk Drilling"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@WMCActionNews5"/><meta name="twitter:creator" content="@WMCActionNews5"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "Action News 5",
  "url": "https://www.actionnews5.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.actionnews5.com/pf/resources/images/logo-off-site/wmctv.png?d=286"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/WMCActionNews5/",
    "https://www.instagram.com/wmcactionnews5/",
    "https://www.twitter.com/WMCActionNews5/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Noble Corporation plc announces preliminary results of the recommended voluntary public share exchange...",
  "url": "https://www.actionnews5.com/prnewswire/2022/09/09/noble-corporation-plc-announces-preliminary-results-recommended-voluntary-public-share-exchange-offer-shareholders-maersk-drilling/",
  "image": "https://www.actionnews5.com/pf/resources/images/logo-off-site/wmctv.png?d=286",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "Noble Corporation plc announces preliminary results of the recommended voluntary public share exchange offer to the shareholders of Maersk Drilling",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.actionnews5.com/prnewswire/2022/09/09/noble-corporation-plc-announces-preliminary-results-recommended-voluntary-public-share-exchange-offer-shareholders-maersk-drilling/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "Action News 5",
    "url": "https://www.actionnews5.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.actionnews5.com/pf/resources/images/logo-off-site/wmctv.png?d=286"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-09-09T15:00:00Z",
  "datemodified": "2022-09-09T15:00:00Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-wmctv-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=286"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2jdaat4gYgzCTmDQenHN4N4OE7I7qVAYMXoWrrDH5UFNFHaNOlHWMv_g",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2lgjVW6eZLzTLbNyQza3T_mBJq9D8UHcGcwVtgu8Jn5lsKp7JHohEKYYKIUKHyD0mfcHZtp7fA",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript">(function() {
  var purl = window.location.href;
  var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
  var profileVersionId = '';
  if(purl.indexOf('pwtv=')>0){
      var regexp = /pwtv=(.*?)(&|$)/g
      var matches = regexp.exec(purl);
      if(matches.length >= 2 && matches[1].length > 0){
          profileVersionId = '/'+matches[1];
      }
  }
  var wtads = document.createElement('script');
  wtads.async = true;
  wtads.type = 'text/javascript';
  wtads.src = url+profileVersionId+'/pwt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(wtads, node);
})();
</script><script type="text/javascript">!(function () {window.PianoESPConfig = {id: 318,};var e = document.createElement("script");e.setAttribute("id", "pnesplucidsdksel"),(e.type = "text/javascript"),(e.src = "https://api-esp.piano.io/public/sdk/v04/sdk.js?v="+((localStorage && localStorage.lucidsdkver) || "xxx")),(e.async = !0),document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();</script><script type="text/javascript" src="/pf/resources/js/analytics/comscore.js?d=286"></script><script type="text/javascript">
          var gdmComscore = ns_.analytics;
          gdmComscore.PlatformApi.setPlatformAPI(gdmComscore.PlatformApi.PlatformApis.WebBrowser)
          gdmComscore.configuration.addClient(new gdmComscore.configuration.PublisherConfiguration({'publisherId':"10477191"}))
          gdmComscore.configuration.setUsagePropertiesAutoUpdateMode(gdmComscore.configuration.UsagePropertiesAutoUpdateMode.FOREGROUND_AND_BACKGROUND);
          // gdmComscore.configuration.enableImplementationValidationMode();
          gdmComscore.start();
         </script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: null,
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.actionnews5.com/prnewswire/2022/09/09/noble-corporation-plc-announces-preliminary-results-recommended-voluntary-public-share-exchange-offer-shareholders-maersk-drilling/",
        contentId: "ZOCS4TBBNBF3BC2VKB5XU2BJNQ",
        contentKewords: [ ],
        contentName: "Noble Corporation plc announces preliminary results of the recommended voluntary public share exchange offer to the shareholders of Maersk Drilling",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "09/09/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  null,
          name:  null,
          path:  null
        },
        publishedDay: "09",
        publishedMonth: "09",
        publishedYear: "2022",
        stationName: "wmctv",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "actionnews5.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "";
      _sf_async_config.flickerControl = false;
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><div id="fusion-static-enter:facaa7fcd16c4a55-script-reference" style="display:none" data-fusion-component="facaa7fcd16c4a55-script-reference"></div><script defer="" data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.min.js"></script><script>window.addEventListener('DOMContentLoaded', (event) => {
            queryly.init("facaa7fcd16c4a55", document.querySelectorAll("#fusion-app"));
          });</script><div id="fusion-static-exit:facaa7fcd16c4a55-script-reference" style="display:none" data-fusion-component="facaa7fcd16c4a55-script-reference"></div>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-3938470c-98b2-48a0-9203-83ac1d543c91","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MMHAN-2E83P-9MZCK-D979A-YL4AU",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"MMHAN-2E83P-9MZCK-D979A-YL4AU";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxzvuz2yy3nwja-f-040d96af8-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1137760","ak.ai":parseInt("677323",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"eb81e59","ak.r":41127,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":50096,"ak.gh":"23.218.221.157","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1662741906","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==KQ6MdhjC5NcqDUbOm5RE4PyPNu2q3V84uU5ISkuzzoBgGjiz/fx9Yu95dUARC8Gd0Zsge/4LVWlfxmDj0Dhd84uNUiX8Oeq0sbx3hRru5XyN8aYs81MWTtYbWkPX/oLwHTFSe1kftPyUnrlibZrI08EQa3GykSuXnVB/glDZIHug5pOffUOPvwSsTMzuuWWbJ62cEFUoT8J9R7H5zPw076UDO7itCzwiF71JyrjbIrC4CSlJcArUP1YpTbJWlH73ptIx3aZDZgHFU50G4nY+c8jHe7RR0trH4e/PKm0XQsAH3gYjjo9flzf4NMn+f94P1ZfJmPKUF8cPIKgaaVj848NuWHn1zI49Yt8meiUEznF0wCxT24eqU2GcY5fS6E+miQ9fDxVkJod7dbzGp2zBTknBWKZhUU4bmVfq1TQH5ew=","ak.pv":"11","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="/page/advertise-with-wmc/">Advertise with Us</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/programming/bluff-city-life/">Bluff City Life</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/contests">Contests</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/page/chick-fil-a-community-champions-2/">Chick-fil-A Community Champions</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/community/mid-south-heroes">Mid-South Heroes</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/2022/08/16/wendys-giant-week-2022/">Wendy&#x27;s Giant of the Week</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wmctv.jpg?d=286&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wmctv.svg?d=286&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wmctv.svg?d=286&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream/">Watch Live</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/video-gallery/news">Latest Video</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/health/great-health-divide">Great Health Divide</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/traffic">Traffic</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community/user-content">Share Your Pics</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/news/digital-desk/">Digital Desk</a></li></ul><label aria-label="Toggle search bar" class="queryly-nav-toggle pointer m-0 py-1 px-2" for="queryly_toggle"><i class="d-block fas fa-search"></i></label></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Home navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/livestream/">Watch Live</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content">Share Your Pics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/news">Recent Video</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/download-our-apps">Download Our Apps</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/digital-desk">Digital Desk</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education/back-to-school">Back to School</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/good-news">Good News</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/political">Political News</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/consumer">Consumer</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/weather/school-day-forecast/">School Day Forecast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/hurricane">Hurricane</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/the-breakdown">The Breakdown</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/headlines">Weather Headlines</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/specialreports">Special Reports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Special Reports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigate">Investigations</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/5-star-stories">5 Star Stories</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health">Health</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Health navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus">Coronavirus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus/vaccine">Vaccine</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/best-life">Best Life</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/great-health-divide/">Bridging the Great Health Divide</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/black-history-month">Black History Month</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/mid-south-heroes">Mid-South Heroes</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/nba">Grizzlies</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ncaa/football">College Football</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ncaa/basketball">College Basketball</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/football">Friday Football Fever</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/olympics/">Olympics</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/traffic">Traffic</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Traffic navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic/gas-prices">Gas Prices</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming">Programming</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Programming navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/schedule">Schedule</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/bluff-city-life/">Bluff City Life</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/digital-desk">Digital Desk</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us">About Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the About Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet The Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise-with-wmc/">Advertise With Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers" rel="noopener noreferrer" target="_blank">Careers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/wmc-action-news-5-editorial-board/">Editorial Board</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/publishers/270/wmc" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit Action News 5 on FACEBOOK" class="p-2" href="https://www.facebook.com/WMCActionNews5" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit Action News 5 on INSTAGRAM" class="p-2" href="https://www.instagram.com/wmcactionnews5" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit Action News 5 on TWITTER" class="p-2" href="https://www.twitter.com/WMCActionNews5" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Noble Corporation plc announces preliminary results of the recommended voluntary public share exchange offer to the shareholders of Maersk Drilling</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published<!-- -->: <!-- -->Sep. 9, 2022 at 10:00 AM CDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated<!-- -->: <!-- -->2 hours ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><i>NOT FOR RELEASE, PUBLICATION OR DISTRIBUTION, DIRECTLY OR INDIRECTLY, IN OR TO ANY JURISDICTION WHERE TO DO SO WOULD CONSTITUTE A VIOLATION OF THE RELEVANT LAWS OR REGULATIONS OF SUCH JURISDICTION.</i></p><p class="text | article-text"><span class="legendSpanClass"><span class="xn-location">SUGAR LAND, Texas</span></span>, <span class="legendSpanClass"><span class="xn-chron">Sept. 9, 2022</span></span> /PRNewswire/ -- Reference is made to the recommended voluntary public share exchange offer (the "<b>Exchange Offer</b>") by Noble Corporation plc ("<b>Topco</b>") to the shareholders of The Drilling Company of 1972 A/S ("<b>Maersk Drilling</b>") to acquire the entire share capital in Maersk Drilling (excluding any treasury shares) in connection with the business combination of Noble Corporation ("<b>Noble</b>") and Maersk Drilling.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img mb-0"><img class="img-fluid mx-auto d-block" height="300" src="https://gray-wmctv-prod.cdn.arcpublishing.com/resizer/BzzBfQkOFQYm7NW6VH_1UgCSiPM=/980x0/smart/filters:quality(85)/mma.prnewswire.com/media/1895634/Noble_Corporation_plc_Announces_Preliminary_Results_of_Danish_Tender_Offer___EN_ID_ac55983f8d94.pdf?p=pdfthumbnail" width="980"/></div></figure><p class="text | article-text">The offer document, setting out the full terms and conditions to the Exchange Offer (the "<b>Offer Document</b>") was approved by the Danish Financial Supervisory Authority on <span class="xn-chron">8 August 2022</span> and published by Topco on the same day. Pursuant to the Offer Document, the Exchange Offer became valid as of <span class="xn-chron">10 August 2022</span> and expired on 8 September 2022 at 23:59 (CEST) (the "<b>Offer Period</b>").</p><p class="text | article-text"><b>Preliminary result of the Exchange Offer<br/></b>In accordance with section 21(3) of the Danish Executive Order no. 636 of <span class="xn-chron">15 May 2020</span> on takeover bids (the "<b>Danish Takeover Order</b>"), Topco hereby announces that, based on its preliminary summation of acceptances, Topco has received acceptances to the Exchange Offer for a total of 37,266,171 shares of Maersk Drilling ("<b>Maersk Drilling Shares</b>"), representing approximately 89.73% of the entire share capital and voting rights in Maersk Drilling. Excluding treasury shares held by Maersk Drilling, Topco has received acceptances representing approximately 90.03% of the share capital and voting rights in Maersk Drilling.</p><p class="text | article-text">The calculation of the number of shares tendered in the Exchange Offer is preliminary and remains subject to potential adjustments through a verification process currently being undertaken by Danske Bank A/S as the settlement agent for the Exchange Offer.</p><p class="text | article-text">As of the date of this announcement, all conditions to completion have been satisfied and Topco will accordingly proceed to complete the Exchange Offer.</p><p class="text | article-text"><b>Final result of the Exchange Offer<br/></b>In accordance with section 21(3) of the Danish Takeover Order, Topco will no later than on <span class="xn-chron">13 September 2022</span> announce the final result of the Exchange Offer.</p><p class="text | article-text"><b>Cash election <br/></b>Between <span class="xn-chron">12 September 2022</span> and <span class="xn-chron">26 September 2022</span> at 23:59 (CEST), holders of interim acceptance shares with the ISIN code DK0061803103 (the "<b>Acceptance Shares</b>") are expected to receive a notice from their account holding institution regarding the opportunity to elect to receive cash consideration in lieu of their entitlement to certain A ordinary shares of Topco, delivered in the form of share entitlements (the "<b>Cash Election</b>"). The cash consideration will be in the amount of <span class="xn-money">USD 46.79</span> <span class="xn-money">(DKK 340.98)</span> per Maersk Drilling Share up to the amount of <span class="xn-money">USD 1,000</span> per holder of Acceptance Shares, subject to the aggregate cash consideration cap of <span class="xn-money">USD 50 million</span>.</p><p class="text | article-text">Holders of Acceptance Shares will be able to make Cash Elections during the period commencing <span class="xn-chron">12 September 2022</span> and ending <span class="xn-chron">26 September 2022</span> at 23:59 (CEST).</p><p class="text | article-text">In order to make a Cash Election, the holders of Acceptance Shares must actively do so through their account holding institution or custodian bank.</p><p class="text | article-text">If a Cash Election is made, that portion of Acceptance Shares held by such Maersk Drilling Shareholder that is eligible for the Cash Election will be exchanged for interim cash acceptance shares issued in the separate interim ISIN code DK0061803293 (the "<b>Cash Acceptance Shares</b>"), which represent a right to receive Cash Consideration as further described in the Offer Document. The Cash Acceptance Shares have been approved for trading on Nasdaq Copenhagen A/S during the period commencing on 12 September 2022 at 9:00 a.m. CEST and ending on 28 September 2022 at <span class="xn-chron">5:00 p.m. CEST</span>.</p><p class="text | article-text">For further information on the Cash Election and the acceptance procedure for the Cash Election, reference is made to the Offer Document.</p><p class="text | article-text"><b>Settlement<br/></b>The Exchange Offer will expectedly be settled on <span class="xn-chron">3 October 2022</span> by the delivery of newly and validly issued, fully paid and non-assessable A ordinary shares of Topco, delivered in the form of share entitlements, to holders of Acceptance Shares and Cash Consideration to holders of Cash Acceptance Shares.</p><p class="text | article-text">The full terms, conditions and essential elements of the Exchange Offer are set forth in the Offer Document, which is available for download via Topco's website <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3643220-1&amp;h=1937049630&amp;u=https%3A%2F%2Fprotect-de.mimecast.com%2Fs%2FbL0zCr2jByi84J9mHzmGkO%3Fdomain%3Dnoblecorp.com&amp;a=www.noblecorp.com" rel="nofollow" target="_blank">www.noblecorp.com</a>, subject to regulatory restrictions in certain jurisdictions.</p><p class="text | article-text">This announcement has been prepared both in English and Danish. In the event of any discrepancies between the English and Danish version, the Danish version shall prevail. Capitalised terms used in this announcement but not defined herein shall have the meaning ascribed to them in the Offer Document.</p><p class="text | article-text"><b>For further information:<br/></b>For additional information, visit <a href="http://www.noblecorp.com" rel="nofollow">www.noblecorp.com</a> or email <a href="mailto:investors@noblecorp.com" rel="nofollow">investors@noblecorp.com</a>.</p><p class="text | article-text"><b>About Topco<br/></b>Topco is a public limited company formed under the laws of <span class="xn-location">England</span> and <span class="xn-location">Wales</span> and is an indirect, wholly owned subsidiary of Noble. To date, Topco does not own any material business assets or operate any business. Upon consummation of the business combination with Maersk Drilling, Topco will be listed on the New York Stock Exchange and Nasdaq Copenhagen A/S, and Topco will own the businesses of Noble, Maersk Drilling and their respective subsidiaries. For additional information on Topco, visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3643220-1&amp;h=1937049630&amp;u=https%3A%2F%2Fprotect-de.mimecast.com%2Fs%2FbL0zCr2jByi84J9mHzmGkO%3Fdomain%3Dnoblecorp.com&amp;a=www.noblecorp.com" rel="nofollow" target="_blank">www.noblecorp.com</a>.</p><p class="text | article-text"><b>About Noble<br/></b>Noble (NYSE: NE) is a leading offshore drilling contractor for the oil and gas industry.  Noble owns and operates one of the most modern, versatile, and technically advanced fleets in the offshore drilling industry.  Noble and its predecessors have been engaged in the contract drilling of oil and gas wells since 1921. Currently, Noble performs, through its subsidiaries, contract drilling services focused largely on ultra-deepwater and high-specification jackup drilling opportunities in both established and emerging regions worldwide.  Additional information on Noble is available at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3643220-1&amp;h=1937049630&amp;u=https%3A%2F%2Fprotect-de.mimecast.com%2Fs%2FbL0zCr2jByi84J9mHzmGkO%3Fdomain%3Dnoblecorp.com&amp;a=www.noblecorp.com" rel="nofollow" target="_blank">www.noblecorp.com</a>.</p><p class="text | article-text"><b>About Maersk Drilling<br/></b>With 50 years of experience operating in the most challenging offshore environments, Maersk Drilling (CSE:DRLCO) provides responsible drilling services to energy companies worldwide. Headquartered in <span class="xn-location">Denmark</span>, Maersk Drilling owns and operates a fleet of offshore drilling rigs and specialises in harsh environment and deepwater operations.  For more information about Maersk Drilling, visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3643220-1&amp;h=1135591834&amp;u=https%3A%2F%2Fprotect-de.mimecast.com%2Fs%2FrizFCk2YB9iOZY7BFV4oGz%3Fdomain%3Dmaerskdrilling.com&amp;a=www.maerskdrilling.com" rel="nofollow" target="_blank">www.maerskdrilling.com</a>.</p><p class="text | article-text"><b>Additional Information and Where to Find It<br/></b>In connection with the proposed business combination, Topco has filed a registration statement on Form S-4 (the "<b>Registration Statement</b>") with the U.S. Securities and Exchange Commission (the "<b>SEC</b>") that includes (i) a proxy statement of Noble that also constitutes a prospectus (the "<b>Prospectus</b>") for Topco and (ii) an offering prospectus of Topco to be used in connection with Topco's offer to exchange shares in Maersk Drilling for Topco Shares. The Registration Statement, as amended, was declared effective by the SEC on <span class="xn-chron">11 April 2022</span>. In addition, on <span class="xn-chron">8 August 2022</span>, the Danish Financial Supervisory Authority approved the publication of the Exemption Document and the Offer Document in connection with the Exchange Offer. Topco published the Exemption Document and the Offer Document on <span class="xn-chron">8 August 2022</span>.</p><p class="text | article-text"><b>INVESTORS AND SHAREHOLDERS ARE URGED TO CAREFULLY READ THE PROXY STATEMENT/PROSPECTUS, THE EXEMPTION DOCUMENT AND THE OFFER DOCUMENT RELATING TO THE PROPOSED BUSINESS COMBINATION IN THEIR ENTIRETY, AS WELL AS ANY OTHER DOCUMENTS THAT HAVE BEEN OR WILL BE FILED BY EACH OF TOPCO, MAERSK DRILLING, AND NOBLE WITH THE SEC OR THE DANISH FINANCIAL SUPERVISORY AUTHORITY OR PUBLISHED ON TOPCO'S WEBSITE AT </b><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3643220-1&amp;h=4249581193&amp;u=https%3A%2F%2Fprotect-de.mimecast.com%2Fs%2FbL0zCr2jByi84J9mHzmGkO%3Fdomain%3Dnoblecorp.com&amp;a=WWW.NOBLECORP.COM" rel="nofollow" target="_blank"><b>WWW.NOBLECORP.COM</b></a><b> IN CONNECTION WITH THE BUSINESS COMBINATION OR INCORPORATED BY REFERENCE THEREIN BECAUSE THEY WILL CONTAIN IMPORTANT INFORMATION ABOUT TOPCO, MAERSK DRILLING AND NOBLE, THE PROPOSED BUSINESS COMBINATION AND RELATED MATTERS. </b></p><p class="text | article-text">Investors and shareholders can obtain free copies of the proxy statement/prospectus and all other documents filed with the SEC by Topco and Noble through the website maintained by the SEC at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3643220-1&amp;h=3409288749&amp;u=http%3A%2F%2Fwww.sec.gov%2F&amp;a=www.sec.gov" rel="nofollow" target="_blank">www.sec.gov</a>. In addition, investors and shareholders are able to obtain free copies of the proxy statement/prospectus and other documents related thereto on Maersk Drilling's website at <a href="http://www.maerskdrilling.com" rel="nofollow">www.maerskdrilling.com</a> or Noble's website at <a href="http://www.noblecorp.com" rel="nofollow">www.noblecorp.com</a>, or by written request to Noble at Noble Corporation, Attn: <span class="xn-person">Richard B. Barker</span>, 13135 Dairy Ashford, Suite 800, <span class="xn-location">Sugar Land, Texas</span> 77478.</p><p class="text | article-text"><b>Important Notice<br/></b>This announcement is for information purposes only and does not constitute or contain any invitation, solicitation, recommendation, offer or advice to any person to subscribe for or otherwise acquire or dispose of any securities of Noble, Maersk Drilling or Topco. Final terms and further provisions regarding the Exchange Offer are disclosed in the Offer Document, the Exemption Document and in documents filed or that will be filed with the SEC.</p><p class="text | article-text">Unless required by mandatory law, no action has been or will be taken in any jurisdiction other than <span class="xn-location">Denmark</span> and <span class="xn-location">the United States</span> that would permit a public offering of shares in Topco, the Topco Offer Shares, the Acceptance Shares or Cash Acceptance Shares, or permit possession or distribution of the Offer Document and/or the Exemption Document or any advertising material relating to the shares in Topco, the Topco Offer Shares the Acceptance Shares or Cash Acceptance Shares, except as described in the Offer Document or the Exemption Document.</p><p class="text | article-text">NEITHER THE U.S. SECURITIES AND EXCHANGE COMMISSION NOR ANY U.S. STATE SECURITIES COMMISSION OR REGULATORY AUTHORITY HAS APPROVED OR DISAPPROVED OF THE SECURITIES TO BE ISSUED IN CONNECTION WITH THE BUSINESS COMBINATION BETWEEN NOBLE AND MAERSK DRILLING OR PASSED UPON THE ADEQUACY OR ACCURACY OF THE EXEMPTION DOCUMENT, THE OFFER DOCUMENT OR ANY OTHER DOCUMENTS REGARDING THE EXCHANGE OFFER. ANY REPRESENTATION TO THE CONTRARY IS A CRIMINAL OFFENSE UNDER U.S. LAW.</p><p class="text | article-text">In any member state of the European Economic Area other than <span class="xn-location">Denmark</span> (each a "<b>Relevant State</b>"), this announcement, including any attachments hereto, is only addressed to, and is only directed at Maersk Drilling Shareholders in that Relevant State that fulfil the criteria for exemption from the obligation to publish a prospectus, including qualified investors, within the meaning of the Prospectus Regulation.</p><p class="text | article-text">This announcement, including any attachments hereto, has been prepared on the basis that all offers of Topco Offer Shares, Acceptance Shares and Cash Acceptance Shares offered in the Exchange Offer, other than the offer contemplated in <span class="xn-location">Denmark</span>, will be made pursuant to an exemption under the Prospectus Regulation from the requirement to produce a prospectus for offers of Topco Offer Shares, Acceptance Shares and Cash Acceptance Shares. Accordingly, any person making or intending to make any offer within a Relevant State of Topco Offer Shares, Acceptance Shares or Cash Acceptance may only do so in circumstances in which no obligation arises for Topco to produce a prospectus for such offer. Topco has not authorised, and Topco will not authorise, the making of any offer of Topco Offer Shares, Acceptance Shares or Cash Acceptance Shares through any financial intermediary, other than offers made by Topco which constitute the final offer of Topco Offer Shares, Acceptance Shares and Cash Acceptance Shares as contemplated through the Exchange Offer.</p><p class="text | article-text">The Topco Offer Shares, the Acceptance Shares and the Cash Acceptance Shares offered in the Exchange Offer have not been, and will not be, offered to the public in any Relevant State. Notwithstanding the foregoing, an offering of the Topco Offer Shares, the Acceptance Shares and the Cash Acceptance Shares offered in the Exchange Offer may be made in a Relevant State: (i) to any qualified investor as defined in the Prospectus Regulation; (ii) to fewer than 150 natural or legal persons per Relevant State (other than qualified investors as defined in the Prospectus Regulation); (iii) to investors who acquire Topco Offer Shares, Acceptance Shares and Cash Acceptance Shares for a total consideration of at least <span class="xn-money">EUR 100,000</span> per investor, for each separate offer; and (iv) in any other circumstances falling within Article 1(4) of the Prospectus Regulation, subject to obtaining the prior consent of Topco and provided that no such offer of Topco Offer Shares, Acceptance Shares or Cash Acceptance Shares shall result in a requirement for the publication by Topco of a prospectus pursuant to Article 3 of the Prospectus Regulation or a supplementary prospectus pursuant to Article 23 of the Prospectus Regulation.</p><p class="text | article-text">For the purposes of the foregoing paragraph, the expression an "offer to the public" in relation to any Topco Offer Shares, Acceptance Shares or Cash Acceptance Shares in any Relevant State means the communication in any form and by any means of sufficient information on the terms of the Exchange Offer as to enable an investor to decide to participate in the Exchange Offer.</p><p class="text | article-text">In the <span class="xn-location">United Kingdom</span>, this announcement, including any attachments hereto, is only addressed to and directed at persons who are (a) both "qualified investors" (within the meaning of the UK version of the Prospectus Regulation as it forms part of UK law by virtue of the European Union (Withdrawal) Act 2018, and either (i) persons who have professional experience in matters relating to investments falling within Article 19(5) of the Financial Services and Markets Act 2000 (Financial Promotion) Order 2005, as amended (the "<b>FSMA Order</b>"); or (ii) persons who are high net worth entities falling within Article 49(2)(a) to (d) of the FSMA Order; and/or (b) persons to whom it may otherwise lawfully be communicated to, including under the FSMA Order (all such persons (a) and (b) together being referred to as "<b>U.K. Relevant</b> <b>Persons</b>"). Any investment activity to which this announcement, including any attachments hereto, is only available to U.K. Relevant Persons. Any person who is not a U.K. Relevant Person should not act on or rely on this announcement, including any attachments hereto, or any of its contents.</p><p class="text | article-text">The Exchange Offer and this announcement, including any attachments hereto, are subject to the laws of <span class="xn-location">Denmark</span>. The Exchange Offer relates to the securities of a Danish company and is subject to the disclosure requirements applicable under Danish law, which may be different in material aspects from those applicable in <span class="xn-location">the United States</span>, the <span class="xn-location">United Kingdom</span> or any other applicable jurisdiction.</p><p class="text | article-text">The Exchange Offer is being made in the U.S. pursuant to Section 14(e) of, and Regulation 14E promulgated under, the U.S. Securities and Exchange Act of 1934, as amended (the "<b>Exchange Act</b>"), subject to the exemptions provided by Rule 14d-1(c) under the Exchange Act and otherwise in accordance with the requirements of Danish law. The Exchange Offer is not subject to Section 14(d)(1) of, or Regulation 14D promulgated under, the Exchange Act. Maersk Drilling is not currently subject to the periodic reporting requirements under the Exchange Act and is not required to, and does not, file any reports with the SEC thereunder.</p><p class="text | article-text">The Exchange Offer is made to Maersk Drilling Shareholders who are residing in <span class="xn-location">the United States</span>, or who are U.K. Relevant Persons residing in the <span class="xn-location">United Kingdom</span>, on the same terms and conditions as those made to all other Maersk Drilling Shareholders to whom the Exchange Offer is made. Any information documents are being disseminated to Maersk Drilling Shareholders who are resident in <span class="xn-location">the United States</span>, or who are U.K. Relevant Persons residing in the <span class="xn-location">United Kingdom</span>, on a basis reasonably comparable to the method that such documents are provided to the other Maersk Drilling Shareholders.</p><p class="text | article-text">In addition, the procedures for the tender of Maersk Drilling Shares and settlement of the consideration due to each Maersk Drilling Shareholder who accepts the Exchange Offer will be carried out in accordance with the rules applicable in <span class="xn-location">Denmark</span>, which may differ in material aspects from the rules and procedures applicable to a tender offer for the securities of a domestic company in <span class="xn-location">the United States</span> or the <span class="xn-location">United Kingdom</span>, in particular with respect to withdrawal rights, offer timetable, settlement procedures and the payment date of the securities.</p><p class="text | article-text">This announcement, including any attachments hereto, does not comprise a prospectus for the purposes of the U.K. Prospectus Regulation and has not been approved by or filed with the Financial Conduct Authority in the <span class="xn-location">United Kingdom</span>.</p><p class="text | article-text">If Topco obtains the requisite number of Maersk Drilling Shares, each Maersk Drilling Shareholder residing in the <span class="xn-location">United Kingdom</span> who is not a U.K. Relevant Person may have their Maersk Drilling Shares compulsorily purchased under the compulsory purchase provisions of the Danish Companies Act.</p><p class="text | article-text">The Exchange Offer is not being made, and the Maersk Drilling Shares will not be accepted for purchase from or on behalf of persons, in any jurisdiction in which the making or acceptance thereof would not be in compliance with the securities laws or other laws, rules or regulations of such jurisdiction or would require any registration, approval or filing with any regulatory authority not expressly contemplated by the Offer Document and/or the Exemption Document. Persons obtaining the Offer Document and/or the Exemption Document and/or into whose possession the Offer Document and/or the Exemption Document comes are required to take due note and observe all such restrictions and obtain any necessary authorisations, approvals or consents. Neither Topco nor any of its advisors accept any liability for any violation by any person of any such restriction. Any person (including, without limitation, custodians, nominees and trustees) who intends to forward the Offer Document and/or the Exemption Document or any related document to any jurisdiction outside <span class="xn-location">Denmark</span> should inform themselves of the laws of the relevant jurisdiction and should also carefully read the information contained in the Offer Document and the Exemption Document, before taking any action. The distribution of the Offer Document and/or the Exemption Document in jurisdictions other than <span class="xn-location">Denmark</span> may be restricted by law, and, therefore, persons who come into possession of the Offer Document and/or the Exemption Document should inform themselves about and observe such restrictions. Any failure to comply with any such restrictions may constitute a violation of the securities laws and regulations of any such jurisdiction.</p><p class="text | article-text">Any failure to comply with these restrictions may constitute a violation of applicable securities laws. It is the responsibility of all persons obtaining the Offer Document, the Acceptance Form included as Appendix 1 in the Offer Document, the Exemption Document and/or other documents relating to the Offer Document and/or the Exemption Document or to the Exchange Offer or into whose possession such documents otherwise come, to inform themselves of and observe all such restrictions. Any recipient of the Offer Document and/or the Exemption Document who is in any doubt in relation to these restrictions should consult its, his or her professional advisors in the relevant jurisdiction. Neither Topco nor the financial advisors to Noble accept or assume any responsibility or liability for any violation by any person whomsoever of any such restriction.</p><p class="text | article-text">In accordance with customary Danish practice and subject to the requirements of Danish law, rules and regulations, Topco or any entity acting in concert with Topco and any of their respective nominees or brokers (acting as agents or in a similar capacity), may from time to time make certain purchases of, or arrangements to purchase, Maersk Drilling Shares or securities that are convertible into, exchangeable for or exercisable for Maersk Drilling Shares outside the Exchange Offer, before or during the period in which the Exchange Offer remains open for acceptance. These purchases may occur either in the open market at prevailing prices or in private transactions at negotiated prices, in each case to the extent permissible under law (include Rule 14e-5 under the Exchange Act). Any information about such purchases will be announced through Nasdaq Copenhagen A/S and relevant electronic media if, and to the extent, such announcement is required under applicable Danish law, rules or regulations. In addition, in the ordinary course of business, the financial advisors to Topco, Noble, any entity acting in concert with Topco, or Danske Bank A/S as the settlement agent, and their respective affiliates, may make or hold a broad array of investments including serving as counterparties to certain derivative and hedging arrangements and actively trade debt and equity financial instruments (or related derivative financial instruments) and other types of financial instruments (including bank loans) for their own account and for the accounts of their customers, and such investment and financial instrument activities may involve securities and/or instruments of Maersk Drilling.</p><p class="text | article-text"><b>CAUTIONARY STATEMENT REGARDING FORWARD LOOKING STATEMENTS<br/></b>Certain statements in this announcement, including any attachments hereto, may constitute forward-looking statements.</p><p class="text | article-text">Forward-looking statements are statements (other than statements of historical fact) relating to future events and Noble and its subsidiaries (collectively, the "<b>Noble Group</b>"), Maersk Drilling and its subsidiaries (the "<b>Maersk Drilling Group</b>") and the combined Noble Group and Maersk Drilling Group following completion of the transactions contemplated by the Business Combination Agreement entered into by and between Noble and Maersk Drilling to combine (the "<b>Combined Group</b>") anticipated or planned financial and operational performance. The words "targets", "believes", "continues", "expects", "aims", "intends", "plans", "seeks", "will", "may", "might", "anticipates", "would", "could", "should", "estimates", "projects", "potentially" or similar expressions or the negatives thereof, identify certain of these forward-looking statements. The absence of these words, however, does not mean that the statements are not forward-looking. Other forward-looking statements can be identified in the context in which the statements are made.</p><p class="text | article-text">Although Topco believes that the expectations reflected in these forward-looking statements are reasonable as of the date of this announcement, such forward-looking statements are based on Topco's current expectations, estimates, forecasts, assumptions and projections about the Noble Group's, the Maersk Drilling Group's and the Combined Group's business and the industry in which the Noble Group and the Maersk Drilling Group operate as well as on information which Topco has received from the Maersk Drilling Group (including with respect to forecasts prepared by Noble's management with respect to expected future financial and operating performance of Maersk Drilling) and/or which has been extracted from publications, reports and other documents prepared by the Maersk Drilling Group and/or the Noble Group and are not guarantees of future performance or development and involve known and unknown risks, uncertainties and other important factors beyond the Noble Group's, the Maersk Drilling Group's or the Combined Group's control that could cause the Noble Group's, the Maersk Drilling Group's and/or the Combined Group's actual results, performance or achievements to differ materially from any future results, performance or achievements expressed or implied by such forward-looking statements.</p><p class="text | article-text">Should one or more of these risks or uncertainties materialise, or should any underlying assumptions prove to be incorrect, the Noble Group's, the Maersk Drilling Group's and/or the Combined Group's actual financial condition, cash flow or results of operations could differ materially from what is described in the Exemption Document and the Offer Document, including any attachment thereto, as anticipated, believed, estimated or expected. Topco urges the Maersk Drilling Shareholders to read the Offer Document and the Exemption Document in their entirety for a more complete discussion of the factors that could affect the Combined Group's future performance and the market in which it operates.</p><p class="text | article-text">Any forward-looking statements included in this announcement, including any attachment hereto, speak only as of today.</p><p class="text | article-text">Topco does not intend, and does not assume, any obligations to update any forward-looking statements contained herein, except as may be required by law or the rules of the New York Stock Exchange or Nasdaq Copenhagen. All subsequent written and oral forward-looking statements attributable to Topco or to persons acting on its behalf are expressly qualified in their entirety by the cautionary statements referred to above and contained in this announcement, including any attachment hereto.</p><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/noble-corporation-plc-announces-preliminary-results-of-the-recommended-voluntary-public-share-exchange-offer-to-the-shareholders-of-maersk-drilling-301621249.html">https://www.prnewswire.com/news-releases/noble-corporation-plc-announces-preliminary-results-of-the-recommended-voluntary-public-share-exchange-offer-to-the-shareholders-of-maersk-drilling-301621249.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Noble Corporation plc</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wmctv" style="display:none" data-fusion-component="footer-wmctv"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream/">Watch Live</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news/specialreports">Special Reports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Community</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us">About Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/programming/schedule">Schedule</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">Action News 5</li><li class="footer-contact | footer-address">1960 Union Avenue</li><li class="footer-contact | footer-city-state">Memphis, TN 38104</li><li class="footer-contact | footer-phone">(901) 726-0555</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WMC-TV" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:PUBLICFILE@WMCTV.COM" rel="noopener noreferrer" target="_blank">PUBLICFILE@WMCTV.COM - (901) 726-0501</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/api/manager/download/a477ff18-f7a2-5646-e8e1-649b9d74131f/d5e60e94-aee3-490b-9c18-44082f306541.pdf" rel="noopener noreferrer" target="_blank">EEO Report</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/page/closed-captioning" rel="noopener noreferrer" target="_blank">Closed Captioning/Audio Description</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wmctv" style="display:none" data-fusion-component="footer-wmctv"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>